Klickstartleiste

(DE) System, Installation, Konfiguration, Hardware, Treiber, Netzwerk, Virtualisierung, etc.
(EN) System, Installation, Configuration, Hardware, Drivers, Network, Virtualisation, etc.
gerd
Beiträge: 15
Registriert: Mi 29. Jan 2014, 09:20

Klickstartleiste

Beitragvon gerd » Mi 8. Feb 2017, 08:58

Guten Morgen

Dieses Thema ist schon einmal behandelt worden, aber ich finde den Ort nicht wieder.
Die Klickstartleiste benutze ich immer noch. Da ist ein Fragezeichen aufgetaucht, welches
nicht entfernt werden kann. Was muß getan werden, damit das Fragezeichen wieder
verschwindet?
Für Antworten schon einmal meinen Dank.
gerd
axelwein
Beiträge: 55
Registriert: Mo 10. Feb 2014, 20:46

Beitragvon axelwein » Mi 8. Feb 2017, 16:53

Das Fragezeichen muß in den Reißwolf, nicht in den Papierkorb!

Axel
gerd
Beiträge: 15
Registriert: Mi 29. Jan 2014, 09:20

Beitragvon gerd » Do 9. Feb 2017, 08:00

Danke. Hat geklappt. Man wird so langsam älter.

Nochmals Danke . gerd
axelwein
Beiträge: 55
Registriert: Mo 10. Feb 2014, 20:46

Beitragvon axelwein » Do 9. Feb 2017, 16:16

Danke. Hat geklappt. Man wird so langsam älter.

Das mit dem älter werden, kann ich nachvollziehen. Das mit dem "langsam" nicht!
Axel
Benutzeravatar
MarcSenn
Beiträge: 157
Registriert: Fr 27. Dez 2013, 19:18
Wohnort: Radeberg
Kontaktdaten:

Beitragvon MarcSenn » Di 14. Feb 2017, 08:22

ich muss mal den ObjectDesktop suchen für OS/2, den hatte ich immer für die taskleisten ersatz.
hatte den sogar mal gekauft in der 2.0.
Zuletzt geändert von MarcSenn am Di 14. Feb 2017, 08:22, insgesamt 1-mal geändert.
Asus M5A99FX UEFI und GPT,8Core 4.2Ghz,16GB,Windows 10 ent 1703,Firefox 55a1,Thunderbird 55a1,LibreOffice 5.3x64/5.4a0x64, Radeon HD7770,HDs 1x3tb,1x2TB,ex1x5TB, SSD 260/480/500gb,Bluray Brenner, Es Kracht mit PowerDVD16 Ultra und der Z506 mit SB Z.

Zurück zu „OS/2 & eCS - System, Desktop“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast